Problemas con la radio

Más
7 años 11 meses antes #184764 por Karmela
A ver si hay algún manitas que me pueda echar una mano.

Hace una semana le cambiamos a la Goldwing trike la batería, y a priori todo estaba bien, la moto arrancaba perfectamente

y todo lo demás funcionaba bien, pero en ruta decidimos encender la radio y vimos que no funcionaba. Total que cuando paramos,

volvimos a encender la radio y en este momento la radio si funcionaba, en fin , continuamos con nuestro trayecto y al meter la marcha

fue cuando volvió a dejar de funcionar, es decir con las marchas metidas la radio se apaga. No tengo ni idea que puede estar mal. Antes

del cambio de la batería todo funcionaba correctamente. No sé si puede ser algún cable que me dejara por conectar.

Si alguien sabe algo de esto porfi que me ayude, no me gustaría tener que llevar la moto al taller y que luego fuese una chorrada.

"La vida no se mide por las veces que respiras, si no por los momentos que te dejan sin aliento".

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 11 meses antes #184774 por larry
Respuesta de larry sobre el tema Problemas con la radio
A mi me paso algo parecido en el coche al cambiar la bateria y fue que la radio se reseteo mal al quedarse sin corriiente .tuvimos que resetearla de nuevo y ya esta .Espero que solo sea eso

No puedo decir que no estoy en desacuerdo contigo.
El siguiente usuario dijo gracias: Karmela

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 11 meses antes #184775 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Problemas con la radio

larry escribió: A mi me paso algo parecido en el coche al cambiar la bateria y fue que la radio se reseteo mal al quedarse sin corriiente .tuvimos que resetearla de nuevo y ya esta .Espero que solo sea eso


+1 Larry
Yo creo que por ahí van los tiros, no se si tendréis algún manual de la radio :angry: okkis cerveza1 cerveza1

MONTAR EN MOTO ES LO MÁS EXCITANTE QUE SE PUEDE HACER VESTIDO
El siguiente usuario dijo gracias: Karmela

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 11 meses antes #184818 por Peke
Respuesta de Peke sobre el tema Problemas con la radio
Recuerda como en algunos coches con radio de origen y mini frontal extraible, cuando le desconectas la bateria, tienes que meterle un codigo, puede que te pase algo parecido.
En vez de desconectar otra vez la bateria para ver si resetea bien, desconecta la radio, tendra dos entradas de corriente una la que alimenta y otra la que guarda la memoria, las dos seran positivo(esta ultima siempre conectada a la bateria).
Prueba quitando una u otra y viendo si funciona.
El siguiente usuario dijo gracias: Karmela

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 11 meses antes #184828 por amante bilingüe
Respuesta de amante bilingüe sobre el tema Problemas con la radio
Una cuestión relacionada con reseteo de la radio por falta de corriente no tiene sentido que sea. Eso, aunque ciertamente es muy habitual, haría que la radio no funcionase nunca. Y además no sería que no se encendía, si no que se quedaría en algún tipo de modo de espera. No funcionaría a veces si a veces no.

El que la radio funcione perfectamente cuando la moto está parada indica algún problema de contacto o cableado.

¿la radio está relacionada con alguna función adicional como alarma, avisador de algo o algo así? ¿cuando dices que funciona estando parada te refieres a con el contacto quitado, con contacto pero sin arrancar, o arrancada pero en punto muerto?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 11 meses antes #184833 por Karmela
Respuesta de Karmela sobre el tema Problemas con la radio
La radio funciona con contacto puesto sin arrancar y arrancada, solo deja de funcionar cuando metemos las marchas.

"La vida no se mide por las veces que respiras, si no por los momentos que te dejan sin aliento".

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Tiempo de carga de la página: 0.373 segundos